Ci son dei giorni smègi e lombidiosi
col cielo dagro e un fònzero gongruto
ci son meriggi gnàlidi e budriosi
che plògidan sul mondo infrangelluto,

ma oggi è un giorno a zìmpani e zirlecchi
un giorno tutto gnacchi e timparlini,
le nuvole buzzìllano, i bernecchi
ludèrchiano coi fèrnagi tra i pini;

è un giorno per le vànvere, un festicchio
un giorno carmidioso e prodigiero,
è un giorno a cantilegi, ad urlapicchio
in cui m’hai detto “t’amo, per davvero”

Fosco Maraini, "Il giorno ad urlapicchio",
Gnòsi delle fànfole, Baldini & Castoldi

How can we help?
< All Topics
Print

Creazione delle immagini prodotto

  1. Aprire con Inkscape il file “modello_immagini_sito_Vanvere.svg”
  2. Dal menu in alto cliccare su “File > Import…” (io ho la versione inglese ma nel tuo caso potrebbe anche essere scritto in italiano)
  3. Selezionare l’immagine che si vuole importare
  4. Ridimensionare l’immagine in modo che stia dentro le guide azzurre

    NOTA: per fare in modo che il ridimensionamento avvenga in maniera proporzionale cliccare sull’icona del lucchetto (vedi immagine)
  5. Centrare l’immagine sia in verticale che in orizzontale cliccando, dal menu alto, su “Object > Align and distribute”, quindi cliccare sulle icone evidenziate nella seconda immagine qui sotto.

  6. Aggiungere l’ombra cliccando, dal menu in alto, su “Filters > Shadows and glows > Drop shadow…”
  7. Regolare le impostazioni come nelle due immagini qui sotto

  8. Esportare l’immagine cliccando, dal menu in alto, su “File > Export”

    Quindi selezionare JPEG come formato dal menu a tendina in basso a destra e cliccare sul pulsante Export per salvare il file